Süvaveepump ei jõua enam lüüa

veevarustusega seonduvad teemad, samuti WC-d, heitvesi, septikud
deicide
Uus kasutaja
Uus kasutaja
Postitusi: 2
Liitunud: 17 Sept 2018, 11:06

Süvaveepump ei jõua enam lüüa

Lugemata postitus Postitas deicide » 17 Sept 2018, 11:22

Probleem järgmine:
2015 alguses sai paigaldatud Marina SVM 100 süvaveepump salvkaevu 9m sügavusele ja omakorda 15m hüdrofoorist.
Hüdrofoor on vana veneaegne ilma kotita 200l paak, mis paigaldatud vertikaalselt ja on kogu aeg poolest saati vett täis. Lülitus sai algul seadistatud 2.0-3.0 bar peale.
Kõik toimis ilusti 3 aastat, kuni selle aasta algul panin tähele, et enam 3 barini ei jõudnud pump lüüa. Reguleerisin siis vahemiku 0.1 bari võrra allapoole(1.9-2.9 bar). Kõik toimis ilusti paar nädalat kuni ei jõudnu enam 2.9 bari peale lüüa. Niimoodi olengi iga mõne nädala tagant pidanud rõhku alla keerama ja nüüdseks on see juba 0.8-1.8 bari, sest üle selle ei suuda pump enam normaalse ajaga lüüa (väga pikalt käies venitab kuidagi 2.0 peale ära).
Kust viga otsida?
Kontrollitud ja puhastatud on mudakoguja enne hüdrofoorining pump samuti (visuaalselt tundus pump korras olevat). Hüdrofooris on veetase sama, mis kogu aeg on olnud.
Kas võib olla mingi leke kuskil trassis pumba ja hüdrofoori vahel maa sees, mis on aja jooksul järjest suurenenud?
Kuidas seda kontrollida?
Või mida veel võiks vaadata?

Lugupidamisega

ifffff
Ehitusveteran
Ehitusveteran
Postitusi: 1113
Liitunud: 31 Okt 2006, 00:18
On tänanud: 3 korda
On tänatud: 24 korda

Re: Süvaveepump ei jõua enam lüüa

Lugemata postitus Postitas ifffff » 17 Sept 2018, 12:56

Pump on kulunud. Poodi uue järele minek.
CNC freesimistööd. Ketirattad krossimootorratastele
http://www.vigurpuit.ee

deicide
Uus kasutaja
Uus kasutaja
Postitusi: 2
Liitunud: 17 Sept 2018, 11:06

Re: Süvaveepump ei jõua enam lüüa

Lugemata postitus Postitas deicide » 17 Sept 2018, 13:22

Okei, aga kas 3 aastaga pumba kulumine on normaalne või peaks otsima ka põhjust, miks pump nii kiirelt üles ütles?
Nagu ma ütlesin, siis visuaalselt polnud pumbal mingeid kulumisjälgi näha, labad tundusid viisakad.
Eelmine imipump kestis üle 10 aasta ja oleks vast veelgi kestnud, aga mugavuse ja müra vähendamise kaalutlustel sai pandud süvaveepump. Ei aimanud, et nende eluiga nii lühike on.

A.S.
külaline

Re: Süvaveepump ei jõua enam lüüa

Lugemata postitus Postitas A.S. » 17 Sept 2018, 13:42

deicide kirjutas:
17 Sept 2018, 13:22
...labad tundusid viisakad.
Labad viisakad küll jah, aga kuidas labade ümbrus tundus. Sest probleem võib suure tõenäosusega olla selles, et vesi pääseb survepoolelt kaarega ümber tiiviku uuesti imipoolele tagasi, tiiviku ja korpuse vaheline pilu on lihtsalt ülemäära suureks kulunud.

Aga kui kiirelt pump kuluda võib, seda saab mingil määral hinnalipiku järgi oletada.
 

ifffff
Ehitusveteran
Ehitusveteran
Postitusi: 1113
Liitunud: 31 Okt 2006, 00:18
On tänanud: 3 korda
On tänatud: 24 korda

Re: Süvaveepump ei jõua enam lüüa

Lugemata postitus Postitas ifffff » 17 Sept 2018, 18:07

Tarbimisühiskonnas polegi asjad ette nähtud garantiiajast kauem kestma. On erandeid, kuid reeglina mudeliuuendusega see probleem lahendatakse.
CNC freesimistööd. Ketirattad krossimootorratastele
http://www.vigurpuit.ee

Külaline
külaline

Re: Süvaveepump ei jõua enam lüüa

Lugemata postitus Postitas Külaline » 17 Sept 2018, 21:47

Pronksist laba pandi plastist korpuse sisse?
Keegi üldse oskab silma järgi hinnata, millist abrasiivset tööd liiv teeb metalliga?

Noh
külaline

Re: Süvaveepump ei jõua enam lüüa

Lugemata postitus Postitas Noh » 10 Okt 2018, 20:18

Pumbast ei tea, endal päris kallis isend puurkaevus, juba 10 aastat.
Aga ehk on viga selles veneaegses hüdrofooris hoopis, kah ära väsinud näiteks.

Terv

Vasta